🔁


History

  1. This plugin requires the latest version of the %1$s app.
    changed by Bartosz .
    Copy to clipboard
  2. Tämä laajennus vaatii uusimman version %1$s sovelluksesta.

    Tämä laajennus vaatii uusimman version %1$s sovelluksesta.

    changed via the API .
    Copy to clipboard