🔁


Historial

  1. This plugin requires the latest version of the %1$s app.
    This plugin requires the latest version of the %1$s app.
    cambiado por Bartosz .
    Copy to clipboard
  2. Detta plug-in program kräver den nyaste versionen av applikationen %1$s.
    Detta plug-in program kräver den nyaste versionen av applikationen %1$s.

    Detta plug-in program kräver den nyaste versionen av applikationen %1$s.

    Cambiado vía la API .
    Copy to clipboard