🔁


History

  1. Plugin with frameset \"%1$s\" requires the latest version of the %2$s app.

    Plugin with frameset \"%1$s\" requires the latest version of the %2$s app.

    changed by Bartosz .
    Copy to clipboard
  2. Plug-in med frameset \"%1$s\" kräver den nyaste versionen av applikationen %2$s.
    changed via the API .
    Copy to clipboard
  3. Plugin with frameset "%1$s" requires the latest version of the %2$s app.

    Plugin with frameset "%1$s" requires the latest version of the %2$s app.

    changed via the API .
    Copy to clipboard
  4. Plug-in med frameset \"%1$s\" kräver den nyaste versionen av applikationen %2$s.
    changed via the API .
    Copy to clipboard