🔁


History

  1. This plugin requires the latest version of the %1$s app.
    changed by Bartosz .
    Copy to clipboard
  2. Este complemento require a versión máis recente do aplictivo %1$s.

    Este complemento require a versión máis recente do aplictivo %1$s.

    changed via the API .
    Copy to clipboard
  3. Este complemento require a versión máis recente da aplicación %1$s.

    Este complemento require a versión máis recente da aplicación %1$s.

    changed by Xesusmosquera .
    Copy to clipboard