🔁


Historial

  1. Plugin with frameset \"%1$s\" requires the latest version of the %2$s app.
    Plugin with frameset \"%1$s\" requires the latest version of the %2$s app.

    Plugin with frameset \"%1$s\" requires the latest version of the %2$s app.

    cambiado por Bartosz .
    Copy to clipboard
  2. Plugin with frameset "%1$s" requires the latest version of the %2$s app.
    Plugin with frameset "%1$s" requires the latest version of the %2$s app.

    Plugin with frameset "%1$s" requires the latest version of the %2$s app.

    Cambiado vía la API .
    Copy to clipboard