🔁


History

  1. This plugin requires the latest version of the %1$s app.

    This plugin requires the latest version of the %1$s app.

    changed by Bartosz .
    Copy to clipboard
  2. Questo plug-in richiede la versione più recente dell'applicazione %1$s.
    changed via the API .
    Copy to clipboard