🔁


Historique

  1. This plugin requires the latest version of the %1$s app.

    This plugin requires the latest version of the %1$s app.

    modifié par Bartosz .
    Copier dans le presse-papier
  2. Questo plug-in richiede la versione più recente dell'applicazione %1$s.
    modifié via l’API .
    Copier dans le presse-papier