🔁


Historique

  1. This plugin requires the latest version of the %1$s app.

    This plugin requires the latest version of the %1$s app.

    modifié par Bartosz .
    Copier dans le presse-papier
  2. Este complemento require a versión máis recente do aplictivo %1$s.
    modifié via l’API .
    Copier dans le presse-papier
  3. Este complemento require a versión máis recente da aplicación %1$s.
    modifié par Xesusmosquera .
    Copier dans le presse-papier